Fevralın 1-dən köhnə smartfonlarda “WhatsApp” işləməyəcək

2082

“WhatsApp” messencerinin tərtibatçıları köhnə mobil qurğuların dəstəyinin dayandırılması barədə qərar qəbul ediblər.

NUHÇIXAN xarici KİV-lərə istinadla xəbər verir ki, bu il fevralın 1-dən “WhatsApp” “Android 2.3.7” və “iOS 8” köhnə mobil əməliyyat sistemlərinin idarəetməsi ilə işləyən smartfon və planşetləri dəstəkləməyəcək. Messenceri “Android 4.0.3” və ya “iOS 9” versiyalarda problemsiz istifadə etmək mümkün olacaq. “WhatsApp” messenceri “KaiOS 2.5.1” sistemli aparatlarda da işləyəcək.

Digər xəbərlər

Xəbərin mətnində orfoqrafik səhv var

Seçilən mətn düzəliş üçün göndəriləcək: